Auteur Sujet: [CERT-FR]CERTFR-2019-AVI-053 : Multiples vulnérabilités dans Adobe ColdFusion (12 février 2019)  (Lu 225 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10329
CERTFR-2019-AVI-053 : Multiples vulnérabilités dans Adobe ColdFusion (12 février 2019)

De multiples vulnérabilités ont été découvertes dans Adobe ColdFusion. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une atteinte à la confidentialité des données.


Source: CERTFR-2019-AVI-053 : Multiples vulnérabilités dans Adobe ColdFusion (12 février 2019)

Security-X


Tags: