Auteur Sujet: [CERT-FR]CERTFR-2019-AVI-093 : Multiples vulnérabilités dans PHP (07 mars 2019)  (Lu 162 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10329
CERTFR-2019-AVI-093 : Multiples vulnérabilités dans PHP (07 mars 2019)

De multiples vulnérabilités ont été découvertes dans PHP. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.


Source: CERTFR-2019-AVI-093 : Multiples vulnérabilités dans PHP (07 mars 2019)

Security-X


Tags: