Auteur Sujet: [CERT-FR]CERTFR-2019-AVI-098 : Vulnérabilité dans le noyau Linux d’Ubuntu (13 mars 2019)  (Lu 202 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10332
CERTFR-2019-AVI-098 : Vulnérabilité dans le noyau Linux d’Ubuntu (13 mars 2019)

Une vulnérabilité a été découverte dans le noyau Linux d'Ubuntu. Elle permet à un attaquant de provoquer une élévation de privilèges.


Source: CERTFR-2019-AVI-098 : Vulnérabilité dans le noyau Linux d’Ubuntu (13 mars 2019)

Security-X


Tags: