Auteur Sujet: [CERT-FR]CERTFR-2019-AVI-216 : Vulnérabilité dans Google Chrome (15 mai 2019)  (Lu 135 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10332
CERTFR-2019-AVI-216 : Vulnérabilité dans Google Chrome (15 mai 2019)

Une vulnérabilité a été découverte dans Google Chrome. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.


Source: CERTFR-2019-AVI-216 : Vulnérabilité dans Google Chrome (15 mai 2019)

Security-X


Tags: