Auteur Sujet: [CERT-FR]CERTFR-2019-AVI-227 : Multiples vulnérabilités dans les produits Fortinet (16 mai 2019)  (Lu 264 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10336
CERTFR-2019-AVI-227 : Multiples vulnérabilités dans les produits Fortinet (16 mai 2019)

De multiples vulnérabilités ont été découvertes dans les produits Fortinet. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une injection de code indirecte à distance (XSS).


Source: CERTFR-2019-AVI-227 : Multiples vulnérabilités dans les produits Fortinet (16 mai 2019)

Security-X


Tags: