Auteur Sujet: [CERT-FR]CERTFR-2019-AVI-329 : Multiples vulnérabilités dans Asterisk (12 juillet 2019)  (Lu 1391 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10351
CERTFR-2019-AVI-329 : Multiples vulnérabilités dans Asterisk (12 juillet 2019)

De multiples vulnérabilités ont été découvertes dans Asterisk. Elles permettent à un attaquant de provoquer un déni de service à distance.


Source: CERTFR-2019-AVI-329 : Multiples vulnérabilités dans Asterisk (12 juillet 2019)

Security-X


Tags: