Auteur Sujet: [CERT-FR]CERTFR-2021-ALE-007 : [MàJ] Vulnérabilité dans Pulse Connect Secure (20 avril 2021)  (Lu 766 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10399
CERTFR-2021-ALE-007 : [MàJ] Vulnérabilité dans Pulse Connect Secure (20 avril 2021)

[version du 3 mai 2021]

L'éditeur a publié le correctif pour la vulnérabilité CVE-2021-22893, ainsi que les vulnérabilités CVE-2021-22894, CVE-2021-22899 et CVE-2021-22900 avec un score CVSSv3 respectivement de 9.9, 9.9 et 7.2.

Si des mesures de contournement …
Source: CERTFR-2021-ALE-007 : [MàJ] Vulnérabilité dans Pulse Connect Secure (20 avril 2021)


Security-X


Tags: