Auteur Sujet: [CERT-FR]CERTFR-2021-AVI-289 : Vulnérabilité dans IBM WebSphere (20 avril 2021)  (Lu 246 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10378
CERTFR-2021-AVI-289 : Vulnérabilité dans IBM WebSphere (20 avril 2021)

Une vulnérabilité a été découverte dans IBM WebSphere. Elle permet à un attaquant de provoquer un déni de service à distance et une atteinte à la confidentialité des données.


Source: CERTFR-2021-AVI-289 : Vulnérabilité dans IBM WebSphere (20 avril 2021)

Security-X


Tags: