Auteur Sujet: [CERT-FR]CERTFR-2021-AVI-328 : Vulnérabilité dans Samba (29 avril 2021)  (Lu 382 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10378
CERTFR-2021-AVI-328 : Vulnérabilité dans Samba (29 avril 2021)

Une vulnérabilité a été découverte dans Samba. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.


Source: CERTFR-2021-AVI-328 : Vulnérabilité dans Samba (29 avril 2021)

Security-X


Tags: