Auteur Sujet: [CERT-FR]CERTFR-2018-AVI-047 : Multiples vulnérabilités dans Moodle (22 janvier 2018)  (Lu 256 fois)

0 Membres et 1 Invité sur ce sujet

En ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10278
CERTFR-2018-AVI-047 : Multiples vulnérabilités dans Moodle (22 janvier 2018)

De multiples vulnérabilités ont été découvertes dans Moodle. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité, une élévation de privilèges et une injection de code indirecte à distance (XSS).


Source: CERTFR-2018-AVI-047 : Multiples vulnérabilités dans Moodle (22 janvier 2018)

Security-X


Tags: