Auteur Sujet: [CERT-FR]CERTFR-2018-AVI-054 : Multiples vulnérabilités dans Google Chrome (25 janvier 2018)  (Lu 312 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10265
CERTFR-2018-AVI-054 : Multiples vulnérabilités dans Google Chrome (25 janvier 2018)

De multiples vulnérabilités ont été corrigées dans Google Chrome. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et un problème de sécurité non spécifié par l'éditeur.


Source: CERTFR-2018-AVI-054 : Multiples vulnérabilités dans Google Chrome (25 janvier 2018)

Security-X


Tags: