Auteur Sujet: [CERT-FR]CERTFR-2018-ALE-002 : Vulnérabilité dans Cisco Adaptive Security Appliance (01 février 2018)  (Lu 94 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10205
CERTFR-2018-ALE-002 : Vulnérabilité dans Cisco Adaptive Security Appliance (01 février 2018)

Un chercheur du NCC Group a trouvé une vulnérabilité dans le logiciel Adaptive Security Appliance (ASA) de Cisco. En envoyant des paquets contenant du XML malformé sur une interface configurée pour accepter des communications webvpn, un attaquant peut provoquer un déni de …
Source: CERTFR-2018-ALE-002 : Vulnérabilité dans Cisco Adaptive Security Appliance (01 février 2018)


Security-X


Tags: