Auteur Sujet: [CERT-FR]CERTFR-2018-ALE-003 : Vulnérabilité dans Adobe Flash Player (02 février 2018)  (Lu 84 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10205
CERTFR-2018-ALE-003 : Vulnérabilité dans Adobe Flash Player (02 février 2018)

Le 01 février 2018, Adobe a publié un avis de sécurité concernant une vulnérabilité de type 0-jour affectant Flash Player.

Cette vulnérabilité, portant l'identifiant CVE-2018-4878, permet une exécution de code arbitraire à distance.

Adobe indique que cette vulnérabilité est …
Source: CERTFR-2018-ALE-003 : Vulnérabilité dans Adobe Flash Player (02 février 2018)


Security-X


Tags: