Auteur Sujet: [CERT-FR]CERTFR-2018-AVI-066 : Multiples vulnérabilités dans PHP (05 février 2018)  (Lu 518 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10275
CERTFR-2018-AVI-066 : Multiples vulnérabilités dans PHP (05 février 2018)

De multiples vulnérabilités ont été découvertes dans PHP. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et un déni de service.


Source: CERTFR-2018-AVI-066 : Multiples vulnérabilités dans PHP (05 février 2018)

Security-X


Tags: