Auteur Sujet: [CERT-FR]CERTFR-2018-AVI-073 : Vulnérabilité dans SCADA CODESYS Web Server (07 février 2018)  (Lu 45 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10205
CERTFR-2018-AVI-073 : Vulnérabilité dans SCADA CODESYS Web Server (07 février 2018)

Une vulnérabilité a été découverte dans SCADA CODESYS Web Server. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.


Source: CERTFR-2018-AVI-073 : Vulnérabilité dans SCADA CODESYS Web Server (07 février 2018)

Security-X


Tags: