Auteur Sujet: [CERT-FR]CERTFR-2018-AVI-494 : Multiples vulnérabilités dans Oracle Database (17 octobre 2018)  (Lu 184 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10328
CERTFR-2018-AVI-494 : Multiples vulnérabilités dans Oracle Database (17 octobre 2018)

De multiples vulnérabilités ont été découvertes dans Oracle Database. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à l'intégrité des données.


Source: CERTFR-2018-AVI-494 : Multiples vulnérabilités dans Oracle Database (17 octobre 2018)

Security-X


Tags: