Auteur Sujet: [CERT-FR]CERTFR-2018-AVI-499 : Vulnérabilité dans la bibliothèque libssh (17 octobre 2018)  (Lu 70 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10286
CERTFR-2018-AVI-499 : Vulnérabilité dans la bibliothèque libssh (17 octobre 2018)

Une vulnérabilité a été découverte dans la bibliothèque libssh côté serveur. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.


Source: CERTFR-2018-AVI-499 : Vulnérabilité dans la bibliothèque libssh (17 octobre 2018)

Security-X


Tags: