Auteur Sujet: [CERT-FR]CERTFR-2018-AVI-503 : Vulnérabilité dans Blueimp jQuery-File-Upload (19 octobre 2018)  (Lu 197 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10328
CERTFR-2018-AVI-503 : Vulnérabilité dans Blueimp jQuery-File-Upload (19 octobre 2018)

Une vulnérabilité a été découverte dans Blueimp jQuery-File-Upload. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance et un contournement de la politique de sécurité.


Source: CERTFR-2018-AVI-503 : Vulnérabilité dans Blueimp jQuery-File-Upload (19 octobre 2018)

Security-X


Tags: