Auteur Sujet: [CERT-FR]CERTFR-2018-AVI-520 : Vulnérabilité dans Citrix XenServer (29 octobre 2018)  (Lu 237 fois)

0 Membres et 1 Invité sur ce sujet

En ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10329
CERTFR-2018-AVI-520 : Vulnérabilité dans Citrix XenServer (29 octobre 2018)

Une vulnérabilité a été découverte dans Citrix XenServer. Elle permet à un attaquant de provoquer un déni de service à distance.


Source: CERTFR-2018-AVI-520 : Vulnérabilité dans Citrix XenServer (29 octobre 2018)

Security-X


Tags: