Auteur Sujet: [CERT-FR]CERTFR-2018-AVI-521 : Vulnérabilité dans SCADA Schneider Electric Software Update (29 octobre 2018)  (Lu 65 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10286
CERTFR-2018-AVI-521 : Vulnérabilité dans SCADA Schneider Electric Software Update (29 octobre 2018)

Une vulnérabilité a été découverte dans SCADA Schneider Electric Software Update. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.


Source: CERTFR-2018-AVI-521 : Vulnérabilité dans SCADA Schneider Electric Software Update (29 octobre 2018)

Security-X


Tags: