Auteur Sujet: [CERT-FR]CERTFR-2018-AVI-531 : Vulnérabilité dans Apache Struts (06 novembre 2018)  (Lu 270 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10331
CERTFR-2018-AVI-531 : Vulnérabilité dans Apache Struts (06 novembre 2018)

Une vulnérabilité a été découverte dans Apache Struts. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.


Source: CERTFR-2018-AVI-531 : Vulnérabilité dans Apache Struts (06 novembre 2018)

Security-X


Tags: