Auteur Sujet: Plantage UC non résolu...  (Lu 557 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne atlonia

  • Membres
  • Members
  • *
  • Messages: 40
Plantage UC non résolu...
« le: septembre 14, 2017, 20:20:24 »
Bonsoir le forum,

Dans mon précédent post, J'ai été gentiment pris en main par tomtom95 pour régler un problème de plantage de mon UC...

J'ai suivi sa procédure, et pensais le problème résolu, car mon windows 7 a retrouver un rythme de jeunesse...

tomtom95 disait qu'il devait s'agir d'un problème de pilote, de système ou matériel.

Existe t-il ne procédure comme celle que j'ai suivi, mais pour tester le matériel ?

Merci de votre aide :)

Ps: un test des barettes mémoire avec l'outil de diagnostique de windows7 n'a rien donné, par contre dans les journaux windows==>Application, j'ai trouvé ça:

- <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
- <System>
  <Provider Name="Windows Error Reporting" />
  <EventID Qualifiers="0">1001</EventID>
  <Level>4</Level>
  <Task>0</Task>
  <Keywords>0x80000000000000</Keywords>
  <TimeCreated SystemTime="2017-09-14T18:25:33.000000000Z" />
  <EventRecordID>82088</EventRecordID>
  <Channel>Application</Channel>
  <Computer>Atlonia-PC</Computer>
  <Security />
  </System>
- <EventData>
  <Data />
  <Data>0</Data>
  <Data>BlueScreen</Data>
  <Data>Non disponible</Data>
  <Data>0</Data>
  <Data />
  <Data />
  <Data />
  <Data />
  <Data />
  <Data />
  <Data />
  <Data />
  <Data />
  <Data />
  <Data>C:\Windows\Minidump\091417-25693-01.dmp C:\Users\Atlonia\AppData\Local\Temp\WER-76300-0.sysdata.xml</Data>
  <Data>C:\ProgramData\Microsoft\Windows\WER\ReportArchive\Kernel_0_0_cab_0f82cc43</Data>
  <Data />
  <Data>0</Data>
  <Data>091417-25693-01</Data>
  <Data>0</Data>
  </EventData>
  </Event>

Je ne sais pas ce que ça veut dire...!
« Modifié: septembre 14, 2017, 20:38:36 par atlonia »

Security-X

Plantage UC non résolu...
« le: septembre 14, 2017, 20:20:24 »

En ligne chantal11

  • Admin Formation
  • Mega Power Members
  • ****
  • Messages: 21929
  • Je suis Paris ! Je suis Nice !
    • Windows 10 - Windows 8 - Windows 7 - Windows Vista
Re : Plantage UC non résolu...
« Réponse #1 le: septembre 15, 2017, 08:15:18 »
Bonjour atlonia,

Tu as déjà ouvert un sujet hier, qui a été déplacé dans la section Windows 7, et Longaripa t'a répondu
https://forum.security-x.fr/windows-7/probleme-de-plantage-uc-non-resolu/

Merci de rester donc dans ce sujet ouvert dans la section Windows 7.

Ton système a déjà été vérifié par Tomtom, il est donc inutile de poster de nouveau dans la section Désinfections.

Nous fermons ici.

@+
 

Tags: