Messages récents

Pages: 1 2 3 4 5 [6] 7 8 9 10
51
News / [CERT-AVIS]Vulnérabilité dans Cisco NX-OS (02 juillet 2024)
« Dernier message par igor51 le juillet 06, 2024, 23:01:42 »
Vulnérabilité dans Cisco NX-OS (02 juillet 2024)

Une vulnérabilité a été découverte dans Cisco NX-OS. Elle permet à un attaquant de provoquer une exécution de code arbitraire. Cisco indique avoir constaté des tentatives d'exploitation de la vulnérabilité CVE-2024-20399 depuis avril 2024.
Source: Vulnérabilité dans Cisco NX-OS (02 juillet 2024)
52
News / [CERT-AVIS]Vulnérabilité dans Apache HTTP Server (05 juillet 2024)
« Dernier message par igor51 le juillet 06, 2024, 16:16:34 »
Vulnérabilité dans Apache HTTP Server (05 juillet 2024)

Une vulnérabilité a été découverte dans Apache HTTP Server. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.
Source: Vulnérabilité dans Apache HTTP Server (05 juillet 2024)
53
News / [CERT-AVIS]Vulnérabilité dans VMware Cloud Director Availability (05 juillet 2024)
« Dernier message par igor51 le juillet 06, 2024, 10:00:29 »
Vulnérabilité dans VMware Cloud Director Availability (05 juillet 2024)

Une vulnérabilité a été découverte dans VMware Cloud Director Availability. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.
Source: Vulnérabilité dans VMware Cloud Director Availability (05 juillet 2024)
54
News / [Eset]Social media and teen mental health – Week in security with Tony Anscombe
« Dernier message par igor51 le juillet 06, 2024, 10:00:20 »
Social media and teen mental health – Week in security with Tony Anscombe

Social media sites are designed to make their users come back for more. Do laws restricting children's exposure to addictive social media feeds have teeth or are they a political gimmick?

Source: Social media and teen mental health – Week in security with Tony Anscombe
55
News / [CERT-AVIS]Multiples vulnérabilités dans le noyau Linux d'Ubuntu (05 juillet 2024)
« Dernier message par igor51 le juillet 06, 2024, 03:01:17 »
Multiples vulnérabilités dans le noyau Linux d'Ubuntu (05 juillet 2024)

De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, une élévation de privilèges et une atteinte à la confidentialité des données.
Source: Multiples vulnérabilités dans le noyau Linux d'Ubuntu (05 juillet 2024)
56
News / [CERT-AVIS]Multiples vulnérabilités dans les produits IBM (05 juillet 2024)
« Dernier message par igor51 le juillet 05, 2024, 20:04:16 »
Multiples vulnérabilités dans les produits IBM (05 juillet 2024)

De multiples vulnérabilités ont été découvertes dans les produits IBM. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.
Source: Multiples vulnérabilités dans les produits IBM (05 juillet 2024)
57
News / [CERT-AVIS]Multiples vulnérabilités dans Python (04 juillet 2024)
« Dernier message par igor51 le juillet 05, 2024, 14:02:45 »
Multiples vulnérabilités dans Python (04 juillet 2024)

De multiples vulnérabilités ont été découvertes dans Python. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et un problème de sécurité non spécifié par l'éditeur.
Source: Multiples vulnérabilités dans Python (04 juillet 2024)
58
News / [CERT-AVIS]Multiples vulnérabilités dans les produits Splunk (04 juillet 2024)
« Dernier message par igor51 le juillet 05, 2024, 08:02:05 »
Multiples vulnérabilités dans les produits Splunk (04 juillet 2024)

De multiples vulnérabilités ont été découvertes dans les produits Splunk. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.
Source: Multiples vulnérabilités dans les produits Splunk (04 juillet 2024)
59
News / [CERT-AVIS]Vulnérabilité dans MongoDB (04 juillet 2024)
« Dernier message par igor51 le juillet 05, 2024, 01:10:06 »
Vulnérabilité dans MongoDB (04 juillet 2024)

Une vulnérabilité a été découverte dans MongoDB. Elle permet à un attaquant de provoquer une atteinte à l'intégrité des données.
Source: Vulnérabilité dans MongoDB (04 juillet 2024)
60
News / [CERT-AVIS]Vulnérabilité dans Apache Tomcat (04 juillet 2024)
« Dernier message par igor51 le juillet 04, 2024, 18:04:02 »
Vulnérabilité dans Apache Tomcat (04 juillet 2024)

Une vulnérabilité a été découverte dans Apache Tomcat. Elle permet à un attaquant de provoquer un déni de service à distance.
Source: Vulnérabilité dans Apache Tomcat (04 juillet 2024)
Pages: 1 2 3 4 5 [6] 7 8 9 10

Erreur de base de données

Merci de réessayer. Si l'erreur se reproduit, signalez cette erreur à un administrateur.