Auteur Sujet: Problème de "latence"  (Lu 2632 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Skewley

  • Membres
  • Members
  • *
  • Messages: 30
Problème de "latence"
« le: octobre 04, 2016, 20:55:42 »
Bonjour/Bonsoir

Alors voila, ça va faire depuis la rentrée (début septembre) que ma connexion internet a des pics de latence. Je m'explique, je suis chez orange, et environ toute les 2 minutes, mon ping augmente jusqu'a 1000 parfois, pendant 2 à 5 secondes puis redescend à 40-50. (Voir image)
Cela ne m'arrivais jamais auparavant, de plus cet écart arrive aussi sur mon PC portable, donc je pense que ça vient directement de ma box, mais je ne sais pas exactement d'ou et comment fixer ce problème.
Si quelqu'un à une idée, je suis preneur.

Merci.


Security-X

Problème de "latence"
« le: octobre 04, 2016, 20:55:42 »

Hors ligne hyunkel30

  • Admin Formation
  • Mega Power Members
  • ****
  • Messages: 21901
  • Le monde est devenu fou ...
Re : Problème de "latence"
« Réponse #1 le: octobre 04, 2016, 21:22:15 »
Bonsoir ;)

C'est quoi comme connexion, du Wi-Fi ? Ethernet ou CPL ?

Hors ligne Skewley

  • Membres
  • Members
  • *
  • Messages: 30
Re : Problème de "latence"
« Réponse #2 le: octobre 04, 2016, 21:53:21 »
Bonsoir,

C'est du Wi-Fi, je n'ai pas de câble ethernet ni de cpl

Hors ligne hyunkel30

  • Admin Formation
  • Mega Power Members
  • ****
  • Messages: 21901
  • Le monde est devenu fou ...
Re : Problème de "latence"
« Réponse #3 le: octobre 04, 2016, 23:04:22 »
Re,

Il faudrait justement tester en cable réseau/Ethernet, car ton signal Wi-Fi peut être perturbé, d'où ces hausse de ping/réactivité
Si cela se produit aussi en cablé, alors voir avec ton fournisseur d'accès pour vérifier ta ligne
Si pas de hausse en cable, c'est ton signal wi-fi, voir à changer de canal par exemple ou vérifier les appareils électrique qui peuvent générer des perturbations

Tags: