Auteur Sujet: [XMCO]Publication des vulnérabilités Dragonblood affectant le standard WPA3  (Lu 83 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne igor51

  • Admin
  • Mega Power Members
  • *****
  • Messages: 10331
Publication des vulnérabilités Dragonblood affectant le standard WPA3

Des chercheurs ont découvert 5 vulnérabilités affectant le standard WPA3 utilisé pour sécuriser les connexions à un point d’accès WiFi, qu’ils ont baptisées Dragonblood. Parmi ces chercheurs figure Mathy Vanhoef, qui avait déjà découvert la vulnérabilité KRACK. Les vulnérabilités permettent de causer les dégâts suivants : déni de service du point d’accès ; contournement de sécurité via l’utilisation forcée d’un protocole vulnérable (2 vulnérabilités) ;...

Lire la suite
Source: Publication des vulnérabilités Dragonblood affectant le standard WPA3

Security-X


Tags: